MotoMagazín     VeteránInzerce     VeteránForum     VeteránKalendář    Jawa Californian    Japonské klasické motocykly
Diskusní fórum příznivců historických strojů
Celkem 311465 příspěvků |7810 registrovaných uživatelů | Čtenářů on-line: 20 | Neřihlášený uživatel 
Informace
Fotografie
Dokumenty
Statistiky
Registrace
Přihlásit
  IndexMotocykly Jawa 500 OHC | Diskusní téma 27.11.2021 02:45  
Tipy pro registrované uživatele
 Moderovaná diskuse Moderovaná diskuse. Registrovaný uživatel může kdykoli odstranit nevhodné příspěvky v diskusích, které založil kliknutím na tlačítko Odstranit
 Odstraněný příspěvek je označen symbolem Odpověď  a textem  Příspěvek odstraněn administrátorem diskuse.
 Odstraněný text vidí pouze moderátor diskuse.
 Uložit diskuse do seznamu sledovaných diskusí Uložení diskuse do seznamu sledovaných diskusí se provede kliknutím na příslušný symbol zobrazený přihlášenému uživateli za každým úvodním příspěvkem.
 Oživit diskusi Registrovaný uživatel může též oživit jakoukoli diskusi a nezodpovězený dotaz. Stačí kliknout na příslušný symbol a diskuse se přesune na čelní místo ve výpisu. Nezodpovězený dotaz se objeví v tématech dne v úvodu výpisu.
Moderovaná diskuse Zodpovězené téma 

Závada dobíjení.


 Ahoj, poradí někdo? Po nastartování motorky nejde dobíjení a když krátce propojím na AEV360 svorky D61 a B51, dynamo začne dobíjet. Ale po ujetí cca 10 km dobíjení zase nejde a už nepomůže propojení svorek. A když dynamo vyndám na ponk, zapojím ho s baterkou a žárovkou pro simulaci odběru proudu, tak vše funguje. Dynamo je opravené a více jak rok fungovalo bez problémů. A když dynamo vyměním za druhé (stejně opravené), vše je naprosto stejné, na motorce nefunguje, na ponku ano. Už nevím, kde hledat závadu, napadlo mi, že to asi není dynamem. Nesetkal se někdo s něčím podobným? Díky ...    [Milan z Plzně] Registrovaný uživatel - nelze zobrazit kartu osobních údajů neregistrovaným návštěvníkům  04.10.2021     Přidat odpověď  
Odpověď  Uhlíky jsou první věc, na které koukám. Občas zůstávají viset. Raz za čas je dobré při kontrole uhlíkama pohýbat a třeba i ofoukat vzduchem.    [longr]   07.10.2021
Odpověď  A hlavně, já když to dynamo montoval na ponk, tak jsem na něj všude sahal, zapojoval jsem si dráty, ampérmetr, voltmetr, žárovku a přitom jsem se určitě dotkl uhlíků a stačilo málo, uhlík se pohnul a fungovalo to. Já s tím laboroval čtvrt roku, už si ani přesně nepamatuju, co všechno jsem s tím dělal. Ale vyndat dynamo z motoru a zase ho tam dát už dělám za pár minut :-))    [Milan z Plzně] Registrovaný uživatel - nelze zobrazit kartu osobních údajů neregistrovaným návštěvníkům  05.10.2021
Odpověď  To bude ono. Na stole totiž neodebíráš z dynama skoro nic, ale na motorce už živíš zapalování, apod. Zatuhlý uhlík to pak nepřenese.    [ED250]   05.10.2021
Odpověď  Ahoj, už jsem na to přišel. Včera jsem motorku nastartoval, nedobíjela. A jak jsem koukal na dynamo, tak mi nějak napadlo sáhnout na uhlíky a když jsem nadzvedl pružinu plusového uhlíku a pustil ji dolů na uhlík, začalo to dobíjet. Uhlík jsem tedy vyndal a lehce za všech stan pohladil jemným smirkem. Snad to pomůže. A jak jsem vždycky předtím měřil různě napětí na svorkách dynama, určitě jsem hrotem sáhnul i na plusový uhlík a tím jsem s ním pohnul a začalo to dobíjet. Stejný problém bude určitě i na tom druhém dynamu. Na uhlíku je značka 670, mám sehnat jiné??    [Milan z Plzně] Registrovaný uživatel - nelze zobrazit kartu osobních údajů neregistrovaným návštěvníkům  05.10.2021
Odpověď  skontrolu vodice z regulatora do spinacky, ci niesu uvolnene na spinacke, prelomeny vodic, zly kontakt spoj na spinacke... ak su ok moze byt zly spoj v spinacke.
Predpokladam za akumulator je ok    [jozef]   04.10.2021
Odpověď  Mám náhradní spínací skříňku, zkusím ji vyměnit, i když se mi to nezdá.... Jak jsem psal, víc jak rok jsem jezdil bez problémů. A někdy v létě se závada objevila poprvé po cca dvou týdnech stání motorky v garáži. Po nastartování nebylo napětí na svorce 61 dynama. A když jsem za chodu motoru proměřoval dynamo, najednou dobíjení naskočilo a celý den ježdění to bylo v pohodě. A za týden to samé. A pak zase. Jako kdyby dynamo ztratilo magnetismus a muselo se nabudit. Vyměnil jsem relé za AEV360 a nic se nezměnilo. Jen mi překvapuje, že to samé dělají dvě dynama jinak ve slušném stavu a obě na ponku fungují.    [Milan z Plzně] Registrovaný uživatel - nelze zobrazit kartu osobních údajů neregistrovaným návštěvníkům  04.10.2021
Odpověď  Určitě teda hledat chybu na motorce, to přestalo dobíjet nebo proč se do toho šlo když rok fungovalo? Polarity jsou správné? Určitě? Zaměřil bych se na spínací skříňku. Jaký je to přesně typ? Našel jsem více typů AEV0360, AEV0360A, AEV0360P nebo AEV0360AP a mají různé zapojení s/bez ampérmetru.    [ma.reznicek] Registrovaný uživatel - nelze zobrazit kartu osobních údajů neregistrovaným návštěvníkům  04.10.2021
Odpověď  Propojovat svorky D/61 s B/51 u elektronické regulace je pro regulátor nebezpečné, AEV 360 má proudové omezení na 9 Ampér takže v případě že watáž spotřebičů překročí odběrem těch 9A tak dynamo nemůže dobíjet akumulátor. Zkontrolovat nejdříve jednotlivé spotřebiče jestli třeba není zapojena nějaká žárovka s vyšší watáží nebo jestli není náhodou pro 12V. Jediná žárovka zapojená na zkoušku na ponku nemůže představovat kompletní spotřebiče motocyklu.    [Martin Štindl]   04.10.2021
 Přidat odpověď   (8) 

Veterán Kalendář - kalendář akcí spjatých s motorismem a jeho historií


Provozovatelé serveru nenesou žádnou dopovědnost za obsah vložených příspěvků

© Jiří Bartuš 2006